神奇逃顶抄底指标,求高手把大智慧神秘的逃顶抄底指标oamv活筹指数改成通达信副图指标

内容导航:
  • 求高手把大智慧神秘的逃顶抄底指标oamv活筹指数改成通达信副图指标
  • 主力控盘指标CYW辅助抄底逃顶
  • 谁有抄底逃顶指标公式
  • 求波段抄底逃顶指标公式,无未来函数最好。
  • 求波段抄底逃顶指标公式,无未来函数最好。
  • 求把通达信抄底宝指标,改成反向的逃顶指标.提醒底改成提醒顶.
  • Q1:求高手把大智慧神秘的逃顶抄底指标oamv活筹指数改成通达信副图指标

    无需修改,直接在通达信新建公式即可。源码通用

    Q2:主力控盘指标CYW辅助抄底逃顶

    从技术分析的角度,判断个股的顶和底有多种思路,本文主要介绍主力控盘指标CYW在个股抄底逃顶中的一些基本应用。
    主力控盘指标CYW的基本设计思想是通过对盘中主动性买单的量价分析,判断一只个股在当天的交易中,是否存在主动性的主力控盘行为,并对计算结果输出一个数值,CYW值大于0,则代表存在主力控盘行为,指标显示为一跟红色的柱子,数值越大,柱子越高,代表主力控盘能力越强;CYW值小于0,则代表没有发现主力控盘行为,指标显示为一跟蓝色的柱子。
    这个指标在实战应用上,首先是用来发现底部区域有主力介入的股票。我们都知道,当股价大幅下跌后,就存在一定的抄底机会,但如何提高抄底的成功概率,也并不是一件很容易的事情。事实上,很多投资人都有过抄底被套的经历。所以,股价下跌一定程度是抄底的一个条件,但还不够,我们需要多几个条件来提高抄底成功概率。指南针公司研发的一组CY系列指标在这些方面可以起到一定的作用。
    前几次介绍过的市场盈亏指标CYS,以及博弈K线指标CYQK,都可以起到辅助抄底的作用。今天要介绍的主力控盘指标CYW,同样也具有辅助抄底的作用。当我们跟踪的股票经过了一轮下跌之后,先观察几天,当股价开始走稳,均线系统逐步形成多头排列,在这个过程中,又同时发现主力控盘指标CYW持续翻红,那么,这就是一个比较可靠的抄底信号了。比起,近期涨的比较好的灾后重建板块和3G概念板块的股票,在大幅上涨之前,大都有过一段CYW持续翻红的时间。
    一般来说,依据这几个条件选择抄底的股票,反弹的概率是很大的。但下一个问题就是,什么时候获利了结呢?这分两种情况,一是股价自底部反弹开始,呈现慢牛走势,CYW值在0线上方的紫色柱子缓慢渐增,或者在0线上方的一个区间平缓变化。这种情况以持有为主,当股价反弹到目标位附近时,如果CYW值的紫色柱子逐渐减弱,直至变兰,这个阶段都是可以获利了结的区域。这种情况因为反弹比较缓慢,通常下跌也不会很急,所以,卖出的时机很多,并不难把握。
    另一种情况是,抄底之后,股价被快速拉升,CYW值在0线上方的紫色柱子同步骤涨。通常,在上涨过程中,CYW也是持续翻红的。但由于上涨很急,一旦主力准备出逃,其下跌也是很急的。所以,这种情况必须随时跟踪CYW的变化,一旦高位变兰,应立刻清仓离场。
    还有一些股票,基本上没有主力资金在里面运作,对这样的股票,是CYW指标分析的盲区,也以回避为主。

    Q3:谁有抄底逃顶指标公式

    没有绝对的顶部抄底逃顶公式,只能参考加你的经验!

    Q4:求波段抄底逃顶指标公式,无未来函数最好。

    如果有,那么好的公式,别人为什么会给你,你这不就等于管别人要求是一样吗,谁会把赚钱的东西免费送给别人。
    最好还是自己会编辑公式。
    我从不用别人的公式,因为每个人的思路不同,设计出来的公式也不相同,例如我就是趋势追踪。
    所以我从不抄底逃跑顶制作趋势


    这就是我用的趋势指标

    Q5:求波段抄底逃顶指标公式,无未来函数最好。

    如果有,那么好的公式,别人为什么会给你,你这不就等于管别人要求是一样吗,谁会把赚钱的东西免费送给别人。
    最好还是自己会编辑公式。
    我从不用别人的公式,因为每个人的思路不同,设计出来的公式也不相同,例如我就是趋势追踪。
    所以我从不抄底逃跑顶制作趋势


    这就是我用的趋势指标

    Q6:求把通达信抄底宝指标,改成反向的逃顶指标.提醒底改成提醒顶.

    VAR1:=EMA(HHV(HIGH,500),21);

    VAR2:=EMA(HHV(HIGH,250),21);

    VAR3:=EMA(HHV(HIGH,90),21);

    VAR4:=EMA(LLV(LOW,500),21);

    VAR5:=EMA(LLV(LOW,250),21);

    VAR6:=EMA(LLV(LOW,90),21);

    VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);

    VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);

    VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);

    VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);

    VARB:=REF(LOW,1);

    VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;

    VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);

    VARE:=LLV(LOW,30);

    VARF:=HHV(VARD,30);

    VAR10:=IF(MA(CLOSE,58),1,0);

    QZG: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10, COLORRED;

    QZG2:EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/-618*VAR10, COLORYELLOW;

    IF(QZG>REF(QZG,1),QZG,DRAWNULL),COLORGREEN;

    VARC1:=SMA(ABS(HIGH-VARB),3,1)/SMA(MAX(HIGH-VARB,0),3,1)*100;

    VARE1:=LLV(LOW,30);

    VARF1:=HHV(VARD,30);

    QZGQ: EMA(IF(HIGH>=VARF1,(VARD+VARF*2)/2,0),3)*0.8*VAR10, COLORFFFFFF;

    QZG2Q:EMA(IF(HIGH>=VARF1,(VARD+VARF*2)/2,0),3)*-0.8*VAR10, COLORFFFFFF;

    IF(QZGQ>REF(QZGQ,1),QZGQ,DRAWNULL),COLORFF9900;

    上一篇:上一篇:证券法苑是什么刊物
    下一篇:下一篇:中铝港股同花顺
    • 评论列表

    发表评论: